Communauté francophone - Jimdo
Bienvenue sur le nouveau forum de discussion officiel de la communauté francophone des utilisateurs de Jimdo.

Ce forum annule et remplace le précédent forum Jimdo, qui a malheureusement dû être fermé pour raisons techniques.

Vous avez un ou plusieurs sites Jimdo ? Enregistrez vous sur le forum, posez vos questions et prenez part aux discussions !

Vous êtes simple visiteur ? Vous pouvez consulter nos pages, mais vous ne pourrez pas laisser de message.

GROS PROBLÈME SERVEUR → AUCUNE AIDE JIMDO

Voir le sujet précédent Voir le sujet suivant Aller en bas

GROS PROBLÈME SERVEUR → AUCUNE AIDE JIMDO

Message par Artyana le Jeu 26 Mai 2016, 17:23

Bonjour,

Cliente chez Jimdo depuis 2 ans avec l'abonnement JimdoBusiness, je viens ici faire part d'un grand mécontentement concernant un gros problème de serveur et l'inefficacité de l'équipe Jimdo pour m'aider à résoudre ce problème.

Lorsque j'accède à la page du statut des serveurs Jimdo, les voyants visiteur et administrateur sont au rouge (Pingdom n'arrive à trouver mon statut ni en mode visiteur, ni administrateur), je n'arrive donc pas à accéder à mon site autrement que via le mode sans échec, et le plus grave c'est que les visiteurs se plaignent de ne pouvoir accéder à mon site.

Ce problème dure depuis le 9 mai, date à laquelle le voyant visiteur était rouge, et au back office Jimdo on m'a gentiment expliqué qu'il s'agissait simplement d'une panne de voyant et aucunement un problème de serveur, et que de plus mon site étant trop lourd, avec beaucoup de contenu et d'images (c'est une galerie d'art en ligne) il était normal qu'il ait ce genre de problèmes, et que l'accès soit trop lent. En clair tout est la faute de mon site qu'il ont vérifié en 5 minutes, et à part me dire de refaire mon site (qui comporte près de 150 pages et que j'ai mis plus d'1 an à mettre au point) aucune aide concrète ne m'a été apportée.

Systématiquement en essayant d'y accéder j'arrive sur la page "Service temporarily unavailible" , ce qui signifie que le site n'est pas juste lent mais purement et simplement inaccessible, et ce, quelque soit l'ordinateur utilisé.

Lorsqu'on lit la page du statut de serveurs Jimdo, il est clairement indiqué que le problème des voyants rouges est dû à leur problème de serveur Web ou Cms. A aucun moment n'est mentionné le fait que ce problème puisse provenir d'une site trop lourd, avec beaucoup de contenu ou autre.

Je travaille sur mon site e-commerce depuis presque 2 ans à raison de 12 heures par jour et il faut vraiment que je trouve une solution.
Je ne sais pas si vous avez déjà rencontré le même problème, mais si c'est le cas merci de m'en faire part, toute aide est la bienvenue car je suis vraiment dans la panade!!!

Artyana

Messages : 5
Date d'inscription : 09/04/2015

http://www.artycolorgallery.com

Revenir en haut Aller en bas

Re: GROS PROBLÈME SERVEUR → AUCUNE AIDE JIMDO

Message par joel le Ven 27 Mai 2016, 15:23

Bonjour, moi aussi, depuis 2 jours je rencontre des problèmes avec mon site : Ralentissements du chargement des images, requêtes serveur-image qui moulinent parfois plusieurs secondes avant de se charger complètement, et, en mode administrateur, c'est pire.  Crying or Very sad

Le phénomène est aléatoire, parfois cela fonctionne bien pendant un bon moment puis c'est le ralentissement...

J'ai contacté le support de Jimdo afin de leur demander s'ils rencontraient un problème de serveur, mais ils m'ont dit que tout allait bien de leur côté. Crying or Very sad

Pourtant, mon site n'a pas de grosses images à charger ; j'ai remarqué dans la barre de chargement URL du navigateur que les serveurs qui semblent poser problème sont :

https://image.jimcdn.com/...

(et parfois Smile

http://u.jimdo.com/...

Ils semblent avoir du mal à terminer leurs requêtes, même quand le site semble entièrement chargé.

Merci. J'espère que Jimdo va quand même trouver le problème. Moi aussi je suis client depuis 2 ans et, en général, ils sont assez compétents...

Bonne après-midi.

joel

Messages : 91
Date d'inscription : 19/06/2015

http://www.taurnada.fr/

Revenir en haut Aller en bas

Re: GROS PROBLÈME SERVEUR → AUCUNE AIDE JIMDO

Message par Artyana le Ven 27 Mai 2016, 17:40

Bonjour Joel,

Merci pour votre témoignage.

De mon coté, il semble d'après le support Jimdo que le problème se situe au niveau du poids des images.
Selon leurs tests, certaines pages de mon site pèsent jusqu'à 12 Mo, contre une normale d'environ 1600 Ko, ce qui crée de gros problèmes de serveur.

Je ne savais pas en effet, en créant mon site, qu'il fallait compresser les images et je les chargeais telles quelles.

Du coup, je suis en train de tout compresser via l'outil TinyJPG et Tiny Png, très utiles pour la compression d'images.

Essayer de votre coté, de voir si le problème vient de là...
Peut être avez vous le même souci que moi de taille ou de poids des images (même si vous n'en avez pas beaucoup).

Bonne soirée à vous.


Artyana

Messages : 5
Date d'inscription : 09/04/2015

http://www.artycolorgallery.com

Revenir en haut Aller en bas

Re: GROS PROBLÈME SERVEUR → AUCUNE AIDE JIMDO

Message par joel le Ven 27 Mai 2016, 18:40

Bonsoir, merci pour votre retour. Ma plus grosse image ne dépasse pas les 400 ko, le plus souvent entre 200 et 300 ko.

Bonne soirée.


joel

Messages : 91
Date d'inscription : 19/06/2015

http://www.taurnada.fr/

Revenir en haut Aller en bas

Re: GROS PROBLÈME SERVEUR → AUCUNE AIDE JIMDO

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum