Communauté francophone - Jimdo
Bienvenue sur le nouveau forum de discussion officiel de la communauté francophone des utilisateurs de Jimdo.

Ce forum annule et remplace le précédent forum Jimdo, qui a malheureusement dû être fermé pour raisons techniques.

Vous avez un ou plusieurs sites Jimdo ? Enregistrez vous sur le forum, posez vos questions et prenez part aux discussions !

Vous êtes simple visiteur ? Vous pouvez consulter nos pages, mais vous ne pourrez pas laisser de message.

Problème d'affichage sur Mac et iPad

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème d'affichage sur Mac et iPad

Message par marmel le Mer 21 Jan - 17:17

Bonjour,

Je suis à créer créer un site demo, en version perso, que je compte faire passer en version Pro. Le site s'affiche bien sur tous les navigateurs, mais quand on le charge depuis un ordi Mac ou un iPad deux bandes blanches restent collées par dessus l'image de fond.  Cependant, en faisant un refresh de la page, les bandes disparaissent. confused
 Quant à la version mobile, elle apparaît parfaitement.

Comme il s'agit de mon premier CSS perso, je me demande s'il n'y a pas des fautes de codage quelque part.
Voici une copie d'écran qui montre le problème des bandes blanches.

  http://www.screencast.com/t/EvkaSXmWZ

Voir le site:   Mon test CSS

Quelqu'un a-t-il une explication et surtout une solution ?

merci d'avance

marmel

Messages : 5
Date d'inscription : 23/10/2014

http://www.zonecommerce.ca

Revenir en haut Aller en bas

Re: Problème d'affichage sur Mac et iPad

Message par marmel le Ven 23 Jan - 19:18

Problème (résolu) cheers

Merci Zekoolweb

marmel

Messages : 5
Date d'inscription : 23/10/2014

http://www.zonecommerce.ca

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum