Communauté francophone - Jimdo
Bienvenue sur le nouveau forum de discussion officiel de la communauté francophone des utilisateurs de Jimdo.

Ce forum annule et remplace le précédent forum Jimdo, qui a malheureusement dû être fermé pour raisons techniques.

Vous avez un ou plusieurs sites Jimdo ? Enregistrez vous sur le forum, posez vos questions et prenez part aux discussions !

Vous êtes simple visiteur ? Vous pouvez consulter nos pages, mais vous ne pourrez pas laisser de message.

[Résolu] Images sur site disparues

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Résolu] Images sur site disparues

Message par Viewport le Mar 5 Mai 2015 - 14:28

Bonjour,

Je vous contact concernant ce que je suppose être un "bug". Je ne sais pas depuis quand la situation est celle-ci mais en tout cas depuis aujourd'hui, toutes les images qui figuraient sur mon site ne sont plus affichées; http://viewport.jimdo.com/ (version gratuite)

Il n'y avait aucun problème la dernière fois que j'ai regardé (la semaine dernière), pour moi comme pour d'autres personnes allant sur le site.
De plus en mode édition les images sont présentes et il n'y aucune différence avec ce que j'avais mis en ligne.

Etant en pleine période de recherche de stage, c'est donc un via un retour d'une agence que j'ai été alerté du problème  ...


Dernière édition par Viewport le Mar 5 Mai 2015 - 14:44, édité 1 fois

Viewport

Messages : 2
Date d'inscription : 05/05/2015

http://viewport.jimdo.com/

Revenir en haut Aller en bas

Re: [Résolu] Images sur site disparues

Message par FilmsdeLover le Mar 5 Mai 2015 - 14:35

Apparemment, il suffirait de cliquer à nouveau sur les modules en question et de sauvegarder à nouveau. Si ça ne fait rien, contactez le support Jimdo : http://aide.jimdo.com/contact/

_________________
Utilisateur de Jimdo depuis 2009 qui peut être grognon parfois si vous ne cherchez pas dans l'Aide Jimdo avant de poser des questions. Je ne bosse pas pour Jimdo.
A consulter : Tutoriels et guides pour Jimdo.
avatar
FilmsdeLover

Messages : 1086
Date d'inscription : 07/10/2014

http://www.filmsdelover.com

Revenir en haut Aller en bas

Re: [Résolu] Images sur site disparues

Message par Viewport le Mar 5 Mai 2015 - 14:43

Merci !

C'était effectivement la méthode à employer !

Rapide et efficace cette réponse Very Happy

Encore merci "FilmsdeLover" :p

Viewport

Messages : 2
Date d'inscription : 05/05/2015

http://viewport.jimdo.com/

Revenir en haut Aller en bas

Re: [Résolu] Images sur site disparues

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum