Communauté francophone - Jimdo
Bienvenue sur le nouveau forum de discussion officiel de la communauté francophone des utilisateurs de Jimdo.

Ce forum annule et remplace le précédent forum Jimdo, qui a malheureusement dû être fermé pour raisons techniques.

Vous avez un ou plusieurs sites Jimdo ? Enregistrez vous sur le forum, posez vos questions et prenez part aux discussions !

Vous êtes simple visiteur ? Vous pouvez consulter nos pages, mais vous ne pourrez pas laisser de message.

Problèmes d'affichage(résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problèmes d'affichage(résolu)

Message par Alain le Mer 17 Juin 2015 - 10:28

Bonjour,

depuis ce matin, j'essaie de faire des mises à jour sur le site http://www.aucafeduport.com et je constate des problèmes d'affichage. La barre latérale ne s'affiche pas et certains modules ne peuvent plus être modifiés. Le serveur en question est le 100. De plus, je viens de constater le même problème d'affichage sur le blog Jimdo ! S'agit-il d'une maintenance ?
Merci de me tenir au courant.
Cordialement
Alain
avatar
Alain

Messages : 134
Date d'inscription : 06/10/2014

http://newtemplates2.jimdo.com/

Revenir en haut Aller en bas

Re: Problèmes d'affichage(résolu)

Message par Alain le Mer 17 Juin 2015 - 12:36

Re,

je viens d'aller faire un tour sur le site et tout est rentré en ordre. Sûrement une maintenance ou mise à jour sur le serveur.
Cordialement
Alain
avatar
Alain

Messages : 134
Date d'inscription : 06/10/2014

http://newtemplates2.jimdo.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum